Перейти к содержанию
valonix

Какая версия движка нужна для создания англоязычного магазина с оплатой Pay Pal и карт.

Рекомендуемые сообщения

Добрый день. Подскажите пожалуйста, я так понял что Pay Pal есть в 1.5.6.4 ? 
Можно ли будет использовать "Упрощеннаяпокупку" вместе с PayPal? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А что такое "УпрАщенную покупка" ? Я так понимаю, Вы имеете ввиду какой-то из модулей, которые упрощают заказ на сайте?

Тогда, наверное такой вопрос стоит задавать в теме поддержке модуля, который Вы планируете установить? 

Ну а начать стоит с описания модуля, посмотреть поддерживает ли он вообще опенкарт 1.5.6.4 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Судя по заголовку темы, лучше товарищу обратиться на англоязычный форум поддержки. Там и нужную версию движка скачает, и модули локализованные.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.