Jump to content

Igor174

Пользователи
  • Content Count

    62
  • Joined

  • Last visited

Community Reputation

7 Обычный

About Igor174

  • Rank
    Пользователь

Информация

  • Пол
    Мужчина

Recent Profile Visitors

2,633 profile views
  1. Здравствуйте, Otvet . Установил данный модуль но возникла проблема при настройках не могу включить " Закрыть страницы дальше первой для Яндекс" Точнее включаю, но после нажатия кнопки сохранить она сама отключается. И при наведении на данную кнопку выходит такой знак запрета вместо стрелки.http://prntscr.com/jopf8z Подскажите что делаю не так...
  2. Пытаюсь до них достучаться, вы не поверите, уже 4 месяца!!!! Нет ответа. Запросов уже штук 15 отправил... а в ответ тишина....
  3. Проверял и думал нашел, сделал по аналогии с выше указанным закоментил но так и не чего не вышло.
  4. Здравствуйте! Добрые люди, подскажите как отключить отправление СМС по аналогии с письмом. При редактировании заказа сайт отравляет смс покупателю... А мне этого не надо.
  5. Давно сюда не заходил. А тут глянул, а тема то живет! :-) Не за плюсики писал. Попал в ситуацию и три дня "героически" сражался с ней. Не одной темы на форуме не было как решить данную проблему. Не написал сразу потому, что постеснялся. Ведь данный способ не профессиональный, а так сказать через "задний" вход ))). Но рад, что смог помочь стольким "начинающим программистам". Всем спасибо за благодарности, приятно было помочь!
  6. Здравствуйте! Сделал как у вас написано помогло. Покупателю на email перестал приходить заказ. Но смс по прежнему приходят. Подскажите как их тоже отключить?
  7. Спасибо Александру! Всегда помогает с установкой и дает дельные советы даже если проблемы напрямую на связаны с модулем.
  8. Модуль нужный! Если будет на версию 1.5.4.1 готов сразу приобрести
  9. Присоединяюсь. Такая же проблема. Там конечно есть "Я зарегистрирован" но некоторые не видят, другие не замечают, а третьи не понимают, что надо кликнуть на надпись.
  10. Ждем с нетерпением выгрузку в ТОВАРЫ для версий 1.5.х :|
  11. Здравствуйте, уважаемый автор! При покупке модуля я, как и полагается, внимательно изучил его описание, в котором (в пункте Совместимость) вы пишите "Модуль должен работать на всех 1.5.х версиях OpenCart, OcStore. Версию для OpenCart 2.0 можно сделать по запросу." А когда к вам обращаются с вопросом почему он не работает получаю " а вы готовы еще немного доплатить". Так, если по совести, я вам его уже оплатил! В описании не было написано, что версию 1.5.4.1 можно настроить по запросу или за отдельную доплату. Т.к. потребуется доработка. там прямо сказано Модуль должен работать на всех 1.5.х версиях OpenCart, OcStore.
×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.