Перейти к содержанию
ocus

[В поиск] Не включается режим обслуживания

Рекомендуемые сообщения

Здравствуйте.

Включаю режим обслуживания. Сохраняю. "Изменения сохранены!" Снова вхожу Система-Настройки-Сервер-Изменить и вижу, Режим обслуживания=Нет...... Почему не фиксируется? Раньше нормально было всё. Когда случилось - не знаю. Куда посмотреть, что сделать?

  • +1 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да все нормально. Попробуйте из другого браузера или с этого вкладкой "инкогнито"

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да все нормально. Попробуйте из другого браузера или с этого вкладкой "инкогнито"

Не выходит.... С 3-х браузеров пробовал...

  • +1 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не выходит.... С 3-х браузеров пробовал...

Блин нажал на ответить, но браузер "сполз" (видно что то вверху подгрузилось)  и клик попал на "карму", поправил карму вверху. Сорри, это проделки браузера

 

По теме: это в админке только так. Во фронте все норм. Режим включается. Это такой глюк opencart

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ocus, напряги мозги и поиск.

закрыто.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.