Перейти к содержанию
fragmarw

сделать переход с oc 1.5.4.1 до последней версии (какая она, 2-ка или 3-ка)

Рекомендуемые сообщения

 Друзья, есть специалисты, готовые сделать переход с oc 1.5.4.1 до последней версии (какая она, 2-ка или 3-ка) за плату? Пишите alex@seoprofit.ru

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

тут вопрос в том что у вас за модули стоят. Поддерживают ли они версию 2.0 если да то проблем в переходу не вижу. 

вы хоть сайт скиньте или скриншот списка модулей .

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

По этому и говорю что вопрос в модулях, есть что уже протированы а есть ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.