Перейти к содержанию

Рекомендуемые сообщения

Установили движок ocStore 1.5.5.1.1. Включили SEO урлы, поменяли .htaccess, поставили тип ЧПУ  SeoPRO. Но при добавлении нужного урла  (перевели в транслит) результат не изменился. В чём может быть проблема? Может где-то ещё надо что-то прописывать?

P.S: Сайт на поддомене.

За ранее большое спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кеш движка надо почистить. system/cache

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кеш движка надо почистить. system/cache

Спасибо, помогло. Странно, но в автоматическом режиме не получили нужный результат. Только руками)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.