Перейти к содержанию

Рекомендуемые сообщения

Привет всем, проблема такая в модуле Блог указываю SEO Url латиницей, но к сожалению на сайт оно выводится как себе хочет : index.php?route=octemplates/blog_articles

 

Подскажите пожалуйста где поправить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кеш чистили? Вроде у тех ребят есть сео про совместимость

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
26 минут назад, proffit сказал:

Привет всем, проблема такая в модуле Блог указываю SEO Url латиницей, но к сожалению на сайт оно выводится как себе хочет : index.php?route=octemplates/blog_articles

 

 

 

В тех. поддержку @octemplates писали ?
Насколько я знаю они на все тикеты отвечают и решают проблемы

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Можно даже упростить вопрос...Шаблон у вас откуда?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.