Перейти к содержанию

Рекомендуемые сообщения

Впервые устанавливаю opencard ocstore и первый вопрос который возник  это, какую версию устанавливать? Если установить последнюю версию, то можно ли найти тоже многообразие модулей которые подойдут для этой версии. Ребята я в опен кард ноль, подскажите пожалуйста какую версию лучше установить, а то их очень много. Спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
11 минут назад, marvel сказал:

какую версию устанавливать?

ocStore  2.3(имхо)

11 минут назад, marvel сказал:

Если установить последнюю версию, то можно ли найти тоже многообразие модулей которые подойдут для этой версии.

для 3,  меньше дополнений

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

2.3 или 2.1 (имхо). Чаще 2.1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.