Перейти к содержанию
pilc

Opencart 2.3.0.2 не могу установить модификаторы

Рекомендуемые сообщения

Не могу ни один модификатор установить, на 2,3 версию Опенкарта. Кто сталкивался, помогите пожалуйста? В данном случае пытаюсь сеопро установить.

Снимок.PNG

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Откройте консоль браузера и сделайте скрин вместе с ней.

И загляните в журнал ошибок. У вас в json ответе, вероятно. выводиться какая-то ошибка php.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.