meduzov

Адаптировать шаблон под мобильные уст-ва или перенести на новый адаптивный шаблон

Рекомендуемые сообщения

meduzov    1

Добрый день.

 

Ищем человека, который смог бы адаптировать не адаптивный шаблон. Или повесить на магазин новый шаблон с сохранением всех настроек.

 

Уточнения:

 

1. Версия 1.5.5.1 если одевать новый шаблон то он на 2.0.,,,,,, соответственно нужно обновить движок.

2, Если адаптировать существующий шаблон то обновление движка не требуется.

 

Сроки - 1 месяц. 

 

Условия: вы делаете работы на своем хостинге, показываете, после я оплачиваю.

 

Жду предложений.

 

желательно скайп: upsound.com.ua ( он же и сайт)  

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
arhangel    30

Только по предоплате иначе не как ;)) время тратить не кому не охото. Были такие клиенты.

Слелал за 2000 а он нашёл за 1500 и я уже не нужен. Нет так не пойдёт

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sitecreator    546
Условия: вы делаете работы на своем хостинге, показываете, после я оплачиваю.

 

 

Специалисты на таких условиях не работают.

 

На заре своей деятельности пришлось слышать такие отмазки (дабы подешевле заплатить) после выполненной работы: "нам сказали, что могли бы и дешевле сделать эту работу", а потому "либо соглашайтесь на меньшее, либо мы не нуждаемся в вашей работе больше".

Практически в точности как у arhangel

 

В любом случае магазин нужно делать с нуля. Доделать шаблон все равно невозможно.  а вот сделать заново с переносом товара, клиентов и т. д. можно.

 

Можно максимально (насколько возможно ) повторить ваш дизайн. Но многое будет выглядеть иначе.\

 

 

например:

 

oDEbYm4.png

 

 

 

У вас основные параметры появляются при наведении мышки. На мобильных устройствах это уже не будет работать.  Т. е. переработать нужно абсолютно все.

 

Сроки - 1 месяц.

 

 

быстро только кошки родятся (с)

 

Такая работа за месяц не делается. Это если делать индивидуальный дизайн/шаблон/верстку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
sitecreator    546
1. Версия 1.5.5.1 если одевать новый шаблон то он на 2.0.,,,,,, соответственно нужно обновить движок.

 

 

не так все просто.

вашего фильтра то под эту версию нет пока....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу