Перейти к содержанию
timofeev08

не корректно отображаются страницы на сайте через IE

Рекомендуемые сообщения

Добрый день, уважаемые пользователи форума opencart!

 

При разработке интернет магазина на ocStore-1.5.5.1.2, после настройки ЧПУ (Seo_pro) , вылезла следующая проблема (смотрите IE по ссылке):

 

http://power-profi.ru/category1/podcategory-1

 

post-700196-0-03708400-1444026596_thumb.jpg

 

 

Если отключаю seo_pro , все работает, куда копать в чем может быть проблема ?

 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Консоль браузера откройте, там будет написано почему не загружаются стили/скрипты!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

смотрите здесь

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.