Перейти к содержанию
letu4igolandec

[Решено {кириллица}] Не отображаются картинки после загрузки

Рекомендуемые сообщения

Всем привет. 

Столкнулся с проблемой, "изначально всё было хорошо" затем ни с того перестали отображаться изображения, прикрепил скрин, может кто встречался с этим?

post-673718-0-61882800-1382484168_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

смотрите логи

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо:) Разобрался:) Папки подписаны кириллицей:) Переименовал на лат. и всё ок:) спс:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.