Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Custom_html


Guest
 Share

Recommended Posts

здравствуйте, появилась проблема в использовании модуля Custom_html, раньше все работало на ура, теперь при добавлении блока html добавляется только название блока, содержание блока не выводится. В админке заполняю все поля, сохраняю.. потом захожу заного в настройки и что вижу... заголовок есть, а текста нет. всё что было добавлено ранее всё сохранено и работает... проверил на локале на чистом движке..проблема та же. Может кто сталкивался с такой проблемой. версия магаза 1.5.4.1

Link to comment
Share on other sites

нет не копал ничего... на другом хостинге тоже пробывал...тоже самое

Link to comment
Share on other sites

единственное что было сделано.... установил module_accessories, может какое поле образовалось в базе? тогда почему на чистом двиге нехрена не работает?

Link to comment
Share on other sites

вопрос решил... оказывается на VDS случайно сменил пользователя для папок и файлов... Вернул всё на место - заработало

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.