Jump to content
Sign in to follow this  
Amid

Исчез сайт

Recommended Posts

Добрый день.Поставил на хостинг. Сменил дефолтный шаблон, редактировал. Возникла проблемка с быстрым заказом,залез в настройки базы данных, но ничего там не менял. После этого сайт просто исчез, в админку также не заходит - при вводе адреса - просто белый фон без огшибок. Было у кого нибудь такое?

Share this post


Link to post
Share on other sites

Добрый день.Поставил на хостинг. Сменил дефолтный шаблон, редактировал. Возникла проблемка с быстрым заказом,залез в настройки базы данных, но ничего там не менял. После этого сайт просто исчез, в админку также не заходит - при вводе адреса - просто белый фон без огшибок. Было у кого нибудь такое?

Адрес какой?

Share this post


Link to post
Share on other sites

tech96.ru

Напишите в поддержку хостинга.

Share this post


Link to post
Share on other sites

это не я! оно само!

у вас internal_server_error_500

настройки базы данных, языковые файлы, шаблоны... причиной может быть что угодно, любые файлы которые вы сохраняли (даже если и отменяли изменения).

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.