Перейти к содержанию
leshkakrash

Обновить версию движка с 1.5.4.1 до актуальной

Рекомендуемые сообщения

Необходимо обновить версию движка магазина до актуальной, с проверкой работоспособности всех установленных модулей.

Предложения и цены в личку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

это вполне актуальная версия
Если есть лишние пару сотен долларов, то можно обновить до 155х
А если есть лишних пару тысяч, то можно и до 2,0

Вопрос в необходимости

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.