Перейти к содержанию
Igor174

Не отображается пользовательская часть

Рекомендуемые сообщения

Доброго времени суток!

Возникла такая проблема:

 не отображается пользовательская часть сайта появляется просто пустая страница. А админ часть работает как и раньше.

Сайт выдает ошибку:

 PHP Notice:  Error: Could not load model total/discount_cumulative! in /var/www/имя/data/www/название сайта/vqmod/vqcache/vq2-system_engine_loader.php on line 51.

 

 Кто сталкивался с таким, или знает как это исправит подскажите пожалуйста!

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот же ответ

 

Could not load model total/discount_cumulative

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.