Rublik

Какую версию php лучше использовать?

Рекомендуемые сообщения

Rublik    3

Подскажите пожалуйста какую версию php лучше использовать 5.3 или 5.4 для ocStore v1.5.4.1 и какие модули лучше сразу включить?

post-31406-0-94773100-1364856045_thumb.jpg

post-31406-0-73693500-1364856653_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
afwollis    1 097

без разницы.

никакие.

GeoIP может понадобиться при использовании некоторых дополнений, но об этом обязательно будет в инструкции.

так что до тех пор и он не нужен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу