Jump to content
Sign in to follow this  
Aniko

[Решено] Не подгружается какой-то элемент на сайте.

Recommended Posts

Все привет.

Не подгружается какой-то элемент на сайте: Сайт грузится долго, причем вроде бы все отображается на главной. В Опере видно, что загружается 90 из 91 элементов.

Последнее, что делал перед возникновением проблемы - экспериментировал с Учитыванием в заказе Суммы и Итого.

Последнее, что установил на сайт - форму регистрации и заказа Simple.

Версия: opencart 5.3.1

Сайт

Как определить, какой из элементов тупит?

______________________

Проблема пропала сама...как подсказал один из уважаемых мною людей (OldAine), была эта проблема из-за сторонних виджетов.

Тему можно закрывать, зря тут панику разводил.

Edited by Aniko

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
You are posting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.