Перейти к содержанию

Рекомендуемые сообщения

Товары в сравнении PRO+

600.00 руб · Срок продления: 300.00 руб за год
Скачать/Купить дополнение



Товары в сравнении PRO+


❖ ОПИСАНИЕ

Модуль - товары в сравнении. Этот модуль обеспечивает быстрый и комфортный доступ к товарам в сравнении. Большая и расширенная система настроек делают этот модуль абсолютно уникальным и гибким для каждого магазина.
 

❖ DEMO САЙТ
Админка: demo / demo | Смотреть

Каталог: Смотреть

 

❖ СОВМЕСТИМОСТЬ С OPENCART
❏ 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2, 3.0.0.0, 3.0.1.0, 3.0.1.1, 3.0.1.2, 3.0.1.3, 3.0.2.0, 3.0.3.0, 3.0.3.1

 

❖ СОВМЕСТИМОСТЬ С OCSTORE
❏ 2.1.0.1, 2.1.0.1.1, 2.1.0.2, 2.1.0.2.1, 2.3.0.2, 2.3.0.2.1, 2.3.0.2.2, 2.3.0.2.3

 

❖ ВСТРОЕННЫЙ ПЕРЕВОД
Украинский, Русский, Английский

 

❖ ДРУГИЕ МОДУЛИ ИЗ ЭТОЙ КОЛЛЕКЦИИ
❏  Товары в сравнении PRO

 

❖ ПРЕДПРОСМОТР

smart_popup_compare_preview_2.gif


❖ ОСНОВНЫЕ ВОЗМОЖНОСТИ
features-list-ru.jpg

❖ ДЕТАЛИЗИРОВАННЫЙ СПИСОК ВОЗМОЖНОСТЕЙ

❏ Модуль работает как: всплывающее окно или стандартный тип вывода.
Вы можете минимизировать JS-файл модуля (низкий и средний уровни).
Вы можете восстановить ранее сохраненные продукты во всплывающем окне.
❏ Вы можете выбрать некоторые параметры продукта, что отображаются в всплывающем окне.
Вы можете редактировать и восстанавливать CSS файлы модуля.
❏ Живая обработка (через Ajax).
❏ Многоязычная поддержка.
❏ Поддержка нескольких магазинов.
❏ Вы можете настраивать текстовые данные модуля.
❏ Вы можете переключать RTL или LTR текстовое направление в модуле.
❏ Вы можете выбрать с какой группой клиентов следует работать модулю.
❏ Вы можете настройте фон для модуля.
Вы можете настроить эффекты анимации для модуля.
❏ Простая установка по OCmod.
❏ Дружелюбный для мобильных устройств.
Функция «Сохранить продукты» на E-mail пользователя. Данные автоматически сохраняются в БД магазина. Вы можете увидеть эту информацию.
❏ Карусель для Up-sell и Cross-sell товаров.
❏ Вы можете выбирать товары для Cross-sell из: категорий, брендов, товары с которыми покупали этот товар или вручную из продуктов.
❏ Вы можете выбирать товары Up-sell.
❏ Вы можете создать свои собственные html шаблоны для e-mail уведомлений.
❏ Вы можете сохранить и восстановить настройки модуля.
❏ Защита от спама Google reCAPTCHA v2 только для функций "Сохранения и Восстановления" товаров.
Функция склонения слов для блока Избранные.
Возможность скрыть/показать длинный список товаров в модуле.

❏ Модуль требует активацию лицензии.
- функциональные возможности модуля, которые отмеченные этим знаком доступны только для версии модуля PRO+.

 

❖ СИСТЕМНЫЕ ТРЕБОВАНИЯ
Перед покупкой, пожалуйста воспользуйтесь бесплатной утилитой "Проверка совместимости системы", для проверки совместимости вашей системы с требованиями модуля.
❏ PHP: >= 5.6.
❏ Установленная cURL библиотека.
❏ Установленный ionCube Loader v10.2.
❏ Модуль работает и на localhost, но требует активного подключения к Интернет.

 

❖ ПОДДЕРЖКА
❏ Пожалуйста, используйте мою службу поддержки, чтобы запросить помощь или сообщить о ошибке.
❏ Пожалуйста, не используйте комментарии для сообщений об ошибках.
❏ Техническая поддержка предоставляется бесплатно. Обратите внимание, что платная техническая поддержка выполняется в случаях, когда существует конфликт с внешними модулями/продуктами/шаблонами. Пожалуйста, примите это с пониманием того, что разработчик не может сделать собственный модуль на 100% совместимым со всеми внешними расширениями. Вот почему в некоторых случаях необходимо адаптировать модуль к нестандартной конфигурации и системным настройкам магазина. Поэтому решение таких проблем будет оплачиваться отдельно от стоимости модуля.

 

❖ ЛИЦЕНЗИЯ
❏ Вы можете использовать модуль только на одном своем домене (например http://site.com), а также на под доменах этого домена (например http://test.site.com или http://site.com/test/).
❏ Вы не можете продавать или перепродавать этот модуль без письменного разрешения от автора (OCdevWizard).
❏ Вы не можете давать в качестве подарка или распространять этот модуль без письменного разрешения от автора (OCdevWizard).
❏ Вы не можете представлять этот модуль как ваш собственный. Пожалуйста уважайте время и труд, которое автор потратил на создание этого модуля.
❏ Вы не можете удалять копирайт из файлов модуля от автора (OCdevWizard).
❏ Вы должны использовать мою службу поддержки для активации лицензии модуля.

 

❖ НЕСОВМЕСТИМЫЕ МОДУЛИ (НЕ ВЕСЬ СПИСОК)
❏ Mijoshop, Aceshop

 


  • Добавил
  • Добавлено
    01.02.2019
  • Категория
  • Системные требования
    PHP >=5.6; Mysqli; cURL; IonCube Loader v10.2
  • Сайт разработчика
    http://ocdevwizard.com/
  • Старая цена
    1400
  • Метод активации
    По запросу в ЛС
  • Ioncube Loader
    Требуется
  • OpenCart
    3.0
    2.3
    2.2
    2.1
    2.0
  • ocStore
    2.3
    2.2
    2.1
  • OpenCart.Pro, ocShop
    Не проверялось
  • Обращение к серверу разработчика
    Да

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Похожий контент

    • От OCdevWizard
      400.00 руб · Срок продления: 200.00 руб за год
      Скачать/Купить дополнение


      Товары в сравнении PRO
      ❖ ОПИСАНИЕ
      Модуль - товары в сравнении. Этот модуль обеспечивает быстрый и комфортный доступ к товарам в сравнении. Большая и расширенная система настроек делают этот модуль абсолютно уникальным и гибким для каждого магазина.
       
      ❖ DEMO САЙТ
      Админка: demo / demo | Смотреть
      Каталог: Смотреть
       
      ❖ СОВМЕСТИМОСТЬ С OPENCART
      ❏ 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2, 3.0.0.0, 3.0.1.0, 3.0.1.1, 3.0.1.2, 3.0.1.3, 3.0.2.0, 3.0.3.0, 3.0.3.1
       
      ❖ СОВМЕСТИМОСТЬ С OCSTORE
      ❏ 2.1.0.1, 2.1.0.1.1, 2.1.0.2, 2.1.0.2.1, 2.3.0.2, 2.3.0.2.1, 2.3.0.2.2, 2.3.0.2.3
       
      ❖ ВСТРОЕННЫЙ ПЕРЕВОД
      Украинский, Русский, Английский
       
      ❖ ДРУГИЕ МОДУЛИ ИЗ ЭТОЙ КОЛЛЕКЦИИ
      ❏  Товары в сравнении PRO+

      ❖ ПРЕДПРОСМОТР


      ❖ ОСНОВНЫЕ ВОЗМОЖНОСТИ


      ❖ ДЕТАЛИЗИРОВАННЫЙ СПИСОК ВОЗМОЖНОСТЕЙ
      ❏ Модуль работает как: всплывающее окно или стандартный тип вывода.
      ☒ Вы можете минимизировать JS-файл модуля (низкий и средний уровни).
      ☒ Вы можете восстановить ранее сохраненные продукты во всплывающем окне.
      ❏ Вы можете выбрать некоторые параметры продукта, что отображаются в всплывающем окне.
      ☒ Вы можете редактировать и восстанавливать CSS файлы модуля.
      ❏ Живая обработка (через Ajax).
      ❏ Многоязычная поддержка.
      ❏ Поддержка нескольких магазинов.
      ❏ Вы можете настраивать текстовые данные модуля.
      ❏ Вы можете переключать RTL или LTR текстовое направление в модуле.
      ❏ Вы можете выбрать с какой группой клиентов следует работать модулю.
      ❏ Вы можете настройте фон для модуля.
      ☒ Вы можете настроить эффекты анимации для модуля.
      ❏ Простая установка по OCmod.
      ❏ Дружелюбный для мобильных устройств.
      ☒ Функция «Сохранить продукты» на E-mail пользователя. Данные автоматически сохраняются в БД магазина. Вы можете увидеть эту информацию.
      ❏ Карусель для Up-sell и Cross-sell товаров.
      ❏ Вы можете выбирать товары для Cross-sell из: категорий, брендов, товары с которыми покупали этот товар или вручную из продуктов.
      ❏ Вы можете выбирать товары Up-sell.
      ❏ Вы можете создать свои собственные html шаблоны для e-mail уведомлений.
      ❏ Вы можете сохранить и восстановить настройки модуля.
      ❏ Защита от спама Google reCAPTCHA v2 только для функций "Сохранения и Восстановления" товаров.
      ☒ Функция склонения слов для блока Избранные.
      ☒ Возможность скрыть/показать длинный список товаров в модуле.
      ❏ Модуль требует активацию лицензии.
      ☒ - функциональные возможности модуля, которые отмеченные этим знаком доступны только для версии модуля PRO+.
       
      ❖ СИСТЕМНЫЕ ТРЕБОВАНИЯ
      ❏ Перед покупкой, пожалуйста воспользуйтесь бесплатной утилитой "Проверка совместимости системы", для проверки совместимости вашей системы с требованиями модуля.
      ❏ PHP: >= 5.6.
      ❏ Установленная cURL библиотека.
      ❏ Установленный ionCube Loader v10.2.
      ❏ Модуль работает и на localhost, но требует активного подключения к Интернет.
       
      ❖ ПОДДЕРЖКА
      ❏ Пожалуйста, используйте мою службу поддержки, чтобы запросить помощь или сообщить о ошибке.
      ❏ Пожалуйста, не используйте комментарии для сообщений об ошибках.
      ❏ Техническая поддержка предоставляется бесплатно. Обратите внимание, что платная техническая поддержка выполняется в случаях, когда существует конфликт с внешними модулями/продуктами/шаблонами. Пожалуйста, примите это с пониманием того, что разработчик не может сделать собственный модуль на 100% совместимым со всеми внешними расширениями. Вот почему в некоторых случаях необходимо адаптировать модуль к нестандартной конфигурации и системным настройкам магазина. Поэтому решение таких проблем будет оплачиваться отдельно от стоимости модуля.
       
      ❖ ЛИЦЕНЗИЯ
      ❏ Вы можете использовать модуль только на одном своем домене (например http://site.com), а также на под доменах этого домена (например http://test.site.com или http://site.com/test/).
      ❏ Вы не можете продавать или перепродавать этот модуль без письменного разрешения от автора (OCdevWizard).
      ❏ Вы не можете давать в качестве подарка или распространять этот модуль без письменного разрешения от автора (OCdevWizard).
      ❏ Вы не можете представлять этот модуль как ваш собственный. Пожалуйста уважайте время и труд, которое автор потратил на создание этого модуля.
      ❏ Вы не можете удалять копирайт из файлов модуля от автора (OCdevWizard).
      ❏ Вы должны использовать мою службу поддержки для активации лицензии модуля.
       
      ❖ НЕСОВМЕСТИМЫЕ МОДУЛИ (НЕ ВЕСЬ СПИСОК)
      ❏ Mijoshop, Aceshop
       
      Добавил OCdevWizard Добавлено 01.02.2019 Категория Модули Системные требования PHP >=5.6; Mysqli; cURL; IonCube Loader v10.2 Сайт разработчика http://ocdevwizard.com/ Старая цена 1200 Метод активации По запросу в ЛС Ioncube Loader Требуется OpenCart 3.0
      2.3
      2.2
      2.1
      2.0 ocStore 2.3
      2.2
      2.1 OpenCart.Pro, ocShop Не проверялось Обращение к серверу разработчика Да  
  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.