Перейти к содержанию
webJohn

Модуль HTML

Рекомендуемые сообщения

Есть ли модульHTML для версии 1.5.3.1 ? Скачал модуль для 1.5.1 но не стал устанавливать, вдруг что собьет. Ищу для своей версии

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Сделайте бекап и попробуйте установить. Не получится - откатитесь обратно, какие проблемы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×