Перейти к содержанию

Рекомендуемые сообщения

Здравствуйте, хочу купить шаблон для opencart 2.3. И необходимо установить модуль эквайринга, разработанный банком. Этот модуль протестирован только для версии 2.0. Подскажите пожалуйста, установится ли он на 2.3, какие могут быть нюансы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, exebits сказал:

Здравствуйте, хочу купить шаблон для opencart 2.3. И необходимо установить модуль эквайринга, разработанный банком. Этот модуль протестирован только для версии 2.0. Подскажите пожалуйста, установится ли он на 2.3, какие могут быть нюансы?

другие пути, другие поля в конфигурации

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

@exebits  Нужно адаптировать к 2.3.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Может подскажите, кто бы мог адаптировать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, exebits сказал:

Может подскажите, кто бы мог адаптировать?

 

2 минуты назад, AWARO сказал:

@exebits  к @ashap 

 

  • +1 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.