Перейти к содержанию
flaero

Не добавляется изображение в категорию

Рекомендуемые сообщения

Помогите с проблемой.

CMS Ocstore 2.3.0.2.3

Шаблон TechStore

Сайт  - https://fitstore.com.ua/

Товары и изображения экспортировались на сайт с помощью модуля АОП.

Все замечательно кроме одного "проблемного" раздела.

При экспорте в часть товаров раздела не хотят заливаться фотки, пробовал несколько раз. Вручную нормально  добавляются.

Вторая проблема более "проблемная" - в категорию раздела и его подразделы не хотят добавляться изображения.

1.thumb.jpg.7ae7d00048d42753f8d50b0e7bc39ab6.jpg

 

2.thumb.jpg.fc1a488689ce4b67a645ede3ce444dfa.jpg

Захожу в настройки категории - добавляю изображение, сохраняю. Тут же захожу опять в настройки категории - изображения нет.

Что это за беда и как с ней можно бороться?

Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.