Jump to content

vivastore

Новичок
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Обычный

About vivastore

  • Rank
    Пользователь
  1. Стили убирал- происходит все тоже самое. Markimax, не могли бы Вы чуть подробней описать, что предлагаете сделать ... я к сожалению ничего не понял((
  2. Ситуация повторяется. Желтая полоска загрузки уже показывает только 60%. Добавление стилей в body в html вставке может к этому привести?
  3. Версия 1.5.4.1. Спасибо! Переустановил- заработало А то что я добавил стиль в теге body в html-вставке могло как-то негативно отразиться?
  4. Модуль очень понравился, но есть проблема. Сначала все работало нормально (за исключением того, что виджет "html вставка" не всегда сохранялся), а сейчас желтая полоса загрузки доходит до 80%, при попытке сохранить изменение в html вставке, выкидывает из админки
  5. В разделе " Модули вывода статей, новостей, блога". Отображается всего одна тема причем даже в ней нет ссылки на модуль. Вроде, тем же было много?! Возможно, я что-то не понял ... но если и так, думаю я не один такой
  6. Подредактировал модуль "обратный звонок", под нужную мне кнопку "быстрый предзаказ", но не могу никак сообразить как убрать оставшуюся вокруг моей кнопки рамку. Подскажите, как такую рамку можно убрать!
  7. зайдите в админке Система -> Пользователи, Группы пользователей -> Главный администратор ( или ваше имя главного администратора),нажимаете "изменить" , там отметьте - нажмите "выделить всё" в двух таблицах Разрешён просмотр: и Разрешено внесение изменений: Скорее всего для файлов фильтра у Вас не прописаны разрешения Спасибо. Это я уже сделал- все равно не появляется. А может в VQmod дело? У кого на версии 1.5.3.1 работает, какая версия VQmod стоит? Должна быть версия vqmod не ниже 2.1.5. Если это правда, где Вы такую бородатую версию vqmod нашли? На сайте разработчиков самая старая 1.3 от 2011 года Поставил свежую-все заработало. Спасибо!
  8. зайдите в админке Система -> Пользователи, Группы пользователей -> Главный администратор ( или ваше имя главного администратора),нажимаете "изменить" , там отметьте - нажмите "выделить всё" в двух таблицах Разрешён просмотр: и Разрешено внесение изменений: Скорее всего для файлов фильтра у Вас не прописаны разрешения Спасибо. Это я уже сделал- все равно не появляется. А может в VQmod дело? У кого на версии 1.5.3.1 работает, какая версия VQmod стоит?
  9. У меня версия 1.5.3.1., тема дефолтная. Товары и категории уже заполнены. VQmod 1.0.1, права администратора настроены. Из дополнений стоял импорт/экспорт в Exel, но я его уже убрал перед очередной переустановкой фильтра. При этом модуль устанавливается, таблица создается, но в каталоге "фильтр товаров" не появляется, на сайте, соответственно тоже не появляется. Подскажите, в чем может быть проблема!
×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.