Перейти к содержанию
yura

Установка логотипа.

Рекомендуемые сообщения

Здравствуйте! Не могу понять почему,когда делаю ссылку на новый файл для логотипа,он снова заменяется старым? Нервы напределе уже. Спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Попробуй очистить кэш вот по этим путям:

system/cacheimage/cache/data

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот что пишет броузер .Не могу попасть на сайт. Что же это может быть. На хосте все вроде нормально.Warning: require_once(S:homeizhposiltorg.ruwww/system/startup.php) [function.require-once]: failed to open stream: No such file or directory in /home/iz17071962/izhposiltorg.ru/docs/index.php on line 19Fatal error: require_once() [function.require]: Failed opening required 'S:homeizhposiltorg.ruwww/system/startup.php' (include_path='.:/home/iz17071962/etc') in /home/iz17071962/izhposiltorg.ru/docs/index.php on line 19

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо! Тема закрыта.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.