Перейти к содержанию
splint

[Решено] Не могу добавить UTM-метки

Рекомендуемые сообщения

Здравствуйте, столкнулся с такой проблемой. Для сайта необходимо подключить контекстную рекламу, для этого хочу прописать UTM-метки, однако для товаров UTM-метки прописать не удается. Осуществляется редирект если поставить знак вопроса "?", а без него никак. С разделами категорий и главной страницей сайта такой проблемы нет. Попробовал покопаться в .htaccess, безрезультатно. Помогите пожалуйста разобраться с проблемой.

Вот пациент. Ссылку сразу дал на страницу товара.

 

Вот .htaccess сайта.

Изменено пользователем splint

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

сеопро - прописать исключения

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • +1 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.