Рекомендуемые сообщения

JlyHaT    2

Есть ocStore 2.3.0.2 и шаблон UniShop 2.1 
Обновить движок и шаблон до крайней версии. 

Так же обновить модуль Автоматическая обработка прайсов

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Tom    2 016
Цитата

Есть ocStore 2.3.0.2

Из самых стабильных,это и есть крайняя.Максимум это  ocStore 2.3.0.2.3, это имеется в виду?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
JlyHaT    2
Только что, Tom сказал:

Из самых стабильных,это и есть крайняя.Максимум это  ocStore 2.3.0.2.3, это имеется в виду?

 

да. если есть смысл. Но шаблон все таки хотелось бы обновить 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Tom    2 016

Пишите в личку,обсудим...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
serwatra    0

Здравствуйте! Перенести категории с товарами с версии 1.5.5.1.2 на версию 2.3 сложно? Только это и больше ничего! Остальное делается по новой.

Заранее благодарен за отзывчивость!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу