Перейти к содержанию

Рекомендуемые сообщения

./catalog/view/theme/default/template/default/template/module/news.tpl! in

/..system/storage/modification/system/library/template/basic.php on line 26

 

может кто знает как исправитьэту шибку?

opencart 2.2

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

./catalog/view/theme/default/template/default/template/module/news.tpl! in

/..system/storage/modification/system/library/template/basic.php on line 26

 

может кто знает как исправитьэту шибку?

opencart 2.2

Модуль не поддерживает opencart 2.2

Это к автору вам, но если он до сих пор не сделал поддержки 2.2 то вряд ли  и сделает

Лучше приобрести профессиональное решение которое 100% работает на любой версии opencart

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.