Перейти к содержанию
sameOG

Какую устанавливать версию движка

Рекомендуемые сообщения

Стоит ли устанавливать 2.0 версию, или лучше пользоваться 1.5.* ? Я просмто смотрю многие дополнения все еще под 1.5 сделаны.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

рано, очень рано. кроме того, что модулей еще мало, так и сама версия сырая.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.