Перейти к содержанию
8620250

[Исполнитель найден] Перенос с 1.5 на последнюю версию

Рекомендуемые сообщения

Нужно обновить движек с версии 1.5 на самую свежую версию. По поводу обновления пишите в аську 442200 или скайп jackes_dok

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Нужно обновить движек с версии 1.5 на самую свежую версию. По поводу обновления пишите в аську 442200 или скайп jackes_dok

 

Рекомендую переезд на последний OcStore, т.к. 2.0 не стабильный и под него еще не заточены модули. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.