Jump to content
Sign in to follow this  
EvgeniyM

Ошибка при экспорте

Recommended Posts

Здравствуйте! При попытке экспорта товаров появляется ошибка Undefined index: seo_title in .../www/acsik.ru/admin/model/tool/export.php on line 1962. Подскажите пожалуйста как её решить.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
You are posting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By z0nt1k00
      Добрый день. подскажите выскакивает ошибка в админке, кто знает как её решить ? ) Версия ocStore 3.0.2.0
       
       

    • By Alex10
      Добрый день, помогите пожалуйста с решением проблемы. После установки дополнения возникла такая ошибка: 
      Parse error: syntax error, unexpected '$url' (T_VARIABLE), expecting function (T_FUNCTION) in /system/storage/modification/catalog/controller/product/category.php on line 569
       
      $url = ''; if (isset($this->request->get['filter'])) { $url .= '&filter=' . $this->request->get['filter']; } if (isset($this->request->get['limit'])) { $url .= '&limit=' . $this->request->get['limit']; } что нужно прописать в $url = ' '; , чтоб решить проблему?
    • By mario512
      Добрый день. Сайт caseroom.in.ua при проверке валидатором validator.w3.org выдает ошибку:
      Error: Start tag body seen but an element of the same type was already open.
      Подскажите как ее решить?
      Ссылка на результат текста: Клик
    • By Vladkh
      Была рабочая версия сайта на локале, ошибок не было, но решил попробовать новый шаблон и не увидел, что он для другой версии опенкарт. После чего решил заново сделать локальную версию. Поставил чистый опенкарт, удалил все кроме двух файлов конфиг, скопировал все файлы сайта по фтп, создал и импортировал БД, поменял все пути в файлах конфиг. Все как бы работает, но не полностью. В админке часть кнопок не активна и не отображаеться, а на самом сайте поплыли стили и не работают  некоторые функции. Что самое интересное, так это то что в режиме инкогнито браузера, стили стоят на месте, но к примеру все слайдера не работают, меню не выпадает. Помогите пожалуйста, я в этом деле новый, немного не разбираюсь


    • By mbhusty
      Привет всем!
      Передали сайт на поддержку, который работает на ocStore 2.3.0.2. 
      По мере разбора возникла проблема с установкой любых модулей. Если по шагам, то происходит так:
      1. Дополнения -> Установка дополнений
      2. Выбираю ранее скаченный необходимый файл
      3. Устанавливаю (ошибок нет)
      4. Дополнения -> Менеджер обновлений -> Обновить
      5. После этого сайт лежит с ошибкой 500, админка работает. Приходится делать откат до предыдущего состояния.
       
      Прошу помочь знающих людей. Гугление особо не помогло, тут на форуме тоже глухо. 
  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.