Samur

Не работает модуль импорта/экспорта, белая страница выскакивает

Рекомендуемые сообщения

Samur    0

Здравствуйте форумчане! собственно есть вопрос один, скачал с оффсайта бесплатный модуль импорта/экспорта и установил его на хостинг(vqmod тоже установил). В админ панели в разделе "Система" данный модуль отображается и при нажатии на импорт либо на экспорт появляется белая страница и ничего не происходит. Как решить эту проблемку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Tom    2 017

Забить на бесплатный сыр  и обратить внимание на действительно рабочие, платные решения.Потому как даже  после лечения "белой страницы" , ничего кроме разочарования не получится в итоге)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Samur    0

Забить на бесплатный сыр  и обратить внимание на действительно рабочие, платные решения.Потому как даже  после лечения "белой страницы" , ничего кроме разочарования не получится в итоге)))

странно то что на локалке он работает а на хостинге выскакивает белая страничка

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу