Jump to content
Sign in to follow this  
denchis

Проблема с модулем Слайдшоу - не переключает слайды.

Recommended Posts

Добрый день.

Модуль слайд шоу на главной странице работал нормально : ссылка на главную     , но после включения ЧПУ, SEO PRO и т.п. он перестал функционировать, анимация не переключается и т.п. и т.д.
В чем может быть проблема ?
Баннерная связка из 6 баннеров работала до этого замечательно.
Сейчас обратил внимание на то, что слайды просто не переключаются.

Подскажите пожалуйста, где можно поправить и что посмотреть ?!

Заранее спасибо.


Просьба закрыть тему, вопрос решился после очистки папки "cache" в опенкарт.


Извиняюсь за разведение пустых тем.

Edited by denchis

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
You are posting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.