Перейти к содержанию
sobwoofer

Мне нужен 1.5.5.1 но у меня ocStore

Рекомендуемые сообщения

нужна версия выше 1.5.5, после обновления из ocStore 1.5.4.1.2 на openCart .1.5.5.1 или на 1.5.5 - Пишет 504 после обновления. что в админке, что в каталоге, 504 фигачит и все..

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подождите немного, со дня на день выйдет ocStore 1.5.5.1.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подождите немного, со дня на день выйдет ocStore 1.5.5.1.

Очень хотелось бы в это верить. У вас откуда такая информация?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.