Рекомендуемые сообщения

llogi    0

Здравствуйте! Как устанавливать дамп (содранный полностью с патрахами демо сайт) версии 1.5.2.1, на opencart 1.5.2.1 ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Tom    2 013

В  смысле как установить магазин на магазин???? :ugeek:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
templater    85

phpmyadmin (стоит у многих на хостинге) или adminer (мой выбор) - в нем выполнить запрос из дампа применительно к нужной БД.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу