Jump to content
Sign in to follow this  
sergspb

[Решено {схема, layout}] Не отображается модуль

Recommended Posts

Установил версию 1.5.4.1 и возникла такая проблема. На схеме sitemap не отображаются модули. Может быть, кто-нибудь сталкивался с подобным? В чем может быть дело?

Share this post


Link to post
Share on other sites

можно ссылку?

Share this post


Link to post
Share on other sites

http://test.ectetik....rmation/sitemap

только информация нормально отображается, а банер, приветствие - нет

они должны располагаться тоже в левой колонке?

Share this post


Link to post
Share on other sites

Да, но уже по всякому пробовал, и сверху, и справа - всё равно не отражаются.

Share this post


Link to post
Share on other sites

Оказалось, что проблема с отображением на схеме sitemap ещё на двух сайтах версии 1.5.3.1.

Share this post


Link to post
Share on other sites

Исправил. Добавил путь information/sitemap в система-дизайн-схемы-Sitemap

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
You are posting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.