Перейти к содержанию
sergspb

[Решено {схема, layout}] Не отображается модуль

Рекомендуемые сообщения

Установил версию 1.5.4.1 и возникла такая проблема. На схеме sitemap не отображаются модули. Может быть, кто-нибудь сталкивался с подобным? В чем может быть дело?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

можно ссылку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

http://test.ectetik....rmation/sitemap

только информация нормально отображается, а банер, приветствие - нет

они должны располагаться тоже в левой колонке?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да, но уже по всякому пробовал, и сверху, и справа - всё равно не отражаются.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Оказалось, что проблема с отображением на схеме sitemap ещё на двух сайтах версии 1.5.3.1.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Исправил. Добавил путь information/sitemap в система-дизайн-схемы-Sitemap

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.