Jump to content
Sign in to follow this  
alexstorm

Проблема с модулем Блог | Новости | Статьи | Отзывы | Галерея v4.2

Recommended Posts

Купил модуль, установил вроде все норм. Но при попытке войти в блог или новости уже в настройках модуля выдает ошибку:

Notice: Error: Table 'temp1.blog' doesn't exist

Error No: 1146

SELECT * FROM blog c LEFT JOIN blog_description cd ON (c.blog_id = cd.blog_id) WHERE c.parent_id = '0' AND cd.language_id = '1' ORDER BY c.sort_order, cd.name ASC in C:\OpenServer\domains\temp1\system\database\mysql.php on line 49

Может кто сталкивался?

Share this post


Link to post
Share on other sites

а в теме техподдержки вас забанили??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
You are posting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×

Important Information

On our site, cookies are used and personal data is processed to improve the user interface. To find out what and what personal data we are processing, please go to the link. If you click "I agree," it means that you understand and accept all the conditions specified in this Privacy Notice.