Перейти к содержанию
aarmaageedoon

Проблема с настройкой платежных систем

Рекомендуемые сообщения

В общем не понятно. Проверял на Денвере, потом на хостинге-одна и та же хренотень. Когда в админке нажимаю установить ту или иную платежную систему начинается обновление. После, вкладка [Установить] меняется на [Установить|Удалить], но статус [Отключено] остается. Что делать? Что я делаю не так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Что делать?

Зайти внутрь модуля и поменять статус с 'Отключено' на 'Включено'...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Админка -> Дополнения -> Оплата -> напротив нужного модуля 'Изменить' -> поменять статус с 'Отключено' на 'Включено'...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.