Перейти к содержанию

Рекомендуемые сообщения

В общем, установил модуль оплаты "новой почты" и в следующем заходе в админку в модули не отображает модули, хотя в фильтре покаывает что они есть, как можно исправить?

 

image.thumb.png.b32946a85e0e85731befca1710c6741b.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

убедитесь что Система-Пользователи-Группы пользователей у выбранной группы сняты галки "скрывать" для нужных модулей

и что ставите модуль именно для своей версии движка

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
56 минут назад, AlexDW сказал:

убедитесь что Система-Пользователи-Группы пользователей у выбранной группы сняты галки "скрывать" для нужных модулей

и что ставите модуль именно для своей версии движка

 

Спасибо, помогло. Накосячил при установке мода...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.