PavelRazumik

Новичок
  • Публикаций

    2
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о PavelRazumik

  • Звание
    Новичок
  1. нашел с горем пополам ,5.4 был отключен. отключит 7 включил 5.4... может кому пригодится смотрите скрин)
  2. Добрый день , подскажите для чайника , та же проблема ...при переходе на домен выдает PHP5.4+ Required. хостинг reg.ru , админ панель ispmgr. куда дальше тыкать ) чтоб установить движок ? за ранее спасибо