vabychok

Новичок
  • Публикаций

    7
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о vabychok

  • Звание
    Новичок
  1. Грузинский язык

    Здравствуйте уважаемые форумчане! Помогите решить проблемку начинающему пользователю opencart. Не могу найти грузинский язык для установки на ocstore 2.3.0.2. Подскажите пожалуйста какие могут быть способы для решения данного вопроса.
  2. with the ionCube PHP Loader (enabled) + Intrusion Protection from ioncube24.com (unconfigured) v5.1.1 установленна эта версия
  3. После обновления что то пошло не так, в верхней части появились непонятные значения http://prntscr.com/g5gfqh
  4. После обновления модуля выдает ошибку - "Fatal error : The file /home/technolo/modum.com.ua/admin/suppler_license/suppler_ins.php was encoded with the PHP 5.6 ionCube Encoder and requires PHP 5.6 to be installed. In Unknown on line 0" Подскажите пожалуйста как исправить?