Перейти к содержанию

Рекомендуемые сообщения

Использую хостинг Бегет. Там раньше устанавливался Optncart автоматически версия 1.5.5, теперь не ниже 2 версии и работает с ужасными глюками. Пишу в поддержку - не отвечают. Перепробовала версий 10 разных, в итоге сайт работает не корректно, а в панель администратора вообще не зайти.

44.jpg

444.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вам хоть доплачивают за то, что вы бегетом пользуетесь?

 

При установке точно делаете все правильно? Все файлы на месте?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да, раньше тоже устанавливала - все работало. Не могут ведь все версии так глючить. 

Раньше сразу отвечали в тех. поддержке, теперь - тишина.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да, другой браузер нормально открыл. Спасибо всем, кто ответил,

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.