Перейти к содержанию
Romantrq

Переход с maxystore 1.5.5.1 на последнюю версию

Рекомендуемые сообщения

Необходимо перенести магазин с maxystore 1.5.5.1 на последнюю сборку. Модули дополнительные не устанавливались. Товаров примерно 350 позиций. Дизайн сайта нужно оставить.

Просьба направлять свои предложения в личку, адрес магазина напишу в личку.

В последующем потребуется парсинг товаров и настройка, установка необходимых модулей.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Думаю надо вам на сайт сборки идти. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.