Перейти к содержанию
alniz

Обновление fast_start_ocshop_rubber_1_5_6_4

Рекомендуемые сообщения

Добрый вечер, подскажите, пожалуйста, необходимо обновить мою версию сайта fast_start_ocshop_rubber_1_5_6_4 до 2.0-2.2, 2.3, возможно ли сделать это корректно?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а что сказали на сайте ocshop?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

в поисковике их несколько,

ответа пока не получила, вопрос открыт, в интернете найти ответ тоже не могу.

Изменено пользователем alniz

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я так понимаю это не типовое обновление, но реализовать его можно, возможно где-то есть описание?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Извините, здесь только платные услуги?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.