Перейти к содержанию
DenisSib

[Решено] Ошибка модуль

Рекомендуемые сообщения

После установки одного модуля при попытке в него зайти для настроек выдает такую ошибку:

requires the ionCube PHP Loader ioncube_loader_lin_5.6.so to be installed by the website operator. If you are the website operator please use the ionCube Loader Wizard to assist with installation.

Подскажите как все настроить!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Написать хостеру пусть включит ioncube_loader. Если же свой сервер, то вот неплохой мануал https://www.howtoforge.com/tutorial/how-to-install-ioncube-loader/

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.