Перейти к содержанию
iclothes

Подружить модуль с более новой версией Opencart

Рекомендуемые сообщения

Добрый вечер!

Есть модуль который для более старой версии, чем моя, и встал не очень корректно. Необходимо "подружить" этот модуль с моей версией 1.5.6.3.1.

Кто сможет реализовать, и сколько это будет стоить? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый вечер!

Есть модуль который для более старой версии, чем моя, и встал не очень корректно. Необходимо "подружить" этот модуль с моей версией 1.5.6.3.1.

Кто сможет реализовать, и сколько это будет стоить?

подружить незнаю

но модуль с нуля пишется и это в нём тож будет

как и другая куча всего

или подождать

или

адаптируйте этот

а..ннет..

делаем под 2ку....

не заметил..

Изменено пользователем AWARO

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.