Перейти к содержанию
mittac

[Выполнено]Нужно обновить с 0.2.0 до 2.1

Рекомендуемые сообщения

Есть магазин на 0.2.0

Нужно обновить до последней 2.1.0

 

дизайн базовый, модулей нет

нужно перенести товары отзывы

клиенты и заказы по возможности

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.