Перейти к содержанию
sokolaa

Непонятные сбои интерфейса

Рекомендуемые сообщения

Приветствую форумчане.
Недавно начал использование Opencart 2.0.3.

Отличная вещь!!!
Посмотрите пожалуйста может быть кто-то подскажет.

Один из пяти раз на интерфейсе вместо положенных символов появляются непонятные квадратики.

Браузеры перепробовал IE, Opera, Mozilla, Chrome - ситуация подобная.

Не пойму почему едут символы.
Даже не знаю как загуглить данную проблему.

Благодарю заранее!!!

 

post-699621-0-62323700-1444914131_thumb.jpg

post-699621-0-21788400-1444914140_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не может загрузиться font awesome

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.