bagetus

[Решено] Не устанавливается расширение

Рекомендуемые сообщения

bagetus    0

Привет. Возникла проблема с установкой расширения. Сие чудо, что я ставил прикрепил к посту. Загружаю расширение, все нормально. Потом нажимаю "Продолжить", оно грузит половину и выдает вот это:

ZrJOjzwSLol8mj.jpg

 

Погуглил. исали, что возможно что-то с разрешением на редактирование файлов. Выставил всем файлам и папкам 777, не помогло.

easy-blog-v1.0.ocmod.zip

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
AlexDW    822

установите патч FTP для загрузки архивов через Extension Installer

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
bagetus    0

установите патч FTP для загрузки архивов через Extension Installer

установил - ничего не изменилось

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
chukcha    933

Установили? Кеш обновили?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
bagetus    0

Установили? Кеш обновили?

установил, обновил страницу через ctrl+f5 - все по старому

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
chukcha    933

Кеш модификаторов?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
bagetus    0

Кеш модификаторов?

ага. появилась вот такая штука:

82Qp4BwfnNZgmd.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
chukcha    933

То что она проявилась, не значит что она применилась

Вверху  есть еще две кнопочки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
bagetus    0

То что она проявилась, не значит что она применилась

Вверху  есть еще две кнопочки.

вау, получилось :)

модуль установился)

спасибо!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу