Перейти к содержанию
Letexa370

[Решено] Просьба помочь разобратся

Рекомендуемые сообщения

Всем доброго времени суток.

Просьба разобраться в следующем.

 

Я установил  тему и начал настраивать и решил проверить гуглом ее на скорость и при выдачи картинки на ней изображено следущее (в файле скриншот). Может это защита темы и мне не полный доступ ее дали?(При оычном заходе на сайт никаких надписей не выдает)

Еще когда проверяю гуглом на мобильную адаптивность он вообще не находит данный сайт.

Подскажите что это может быть и как исправить?

Заранее благодарен.

post-696224-0-53574600-1441317510_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подозреваю, что у вас включена функция "режим обслуживания".
Найти и проверить можно по адресу: Система - Настройки - Изменить - Сервер - Режим обслуживания (ближе к концу)

 

У вас подобное сообщение не выводится, потому что вы администратор проекта.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.