Перейти к содержанию
tehnikawdom

Не знаю как установить версию...

Рекомендуемые сообщения

Первым делом я скачал версию скрипта ocStore v0.2.2 (OpenCart 1.4.9.4) выпущена 2-го Июня, 2011 она почему то не работает, хотя установка прошла (было 2-а минуса при установке)

И какую же лучше всего версию качать???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

любую качайте - вас ничто не спасет)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Первым делом я скачал версию скрипта ocStore v0.2.2 (OpenCart 1.4.9.4) выпущена 2-го Июня, 2011 она почему то не работает, хотя установка прошла (было 2-а минуса при установке)

И какую же лучше всего версию качать???

Похоже, что у вас файл head.dll не поддерживает данный скрипт. Советую обновить файл перед установкой OpenCart.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.