Перейти к содержанию
Fastf2od

Удаленный сервер или файл не найден(неработают модули и банер)

Рекомендуемые сообщения

Всем привет.Я новичёк в создании ИМ,но вроде всё нормально получалось до этого момента.При попытке сменить банер через админку/система/дизайн/банер или при установке новых модулей при нажатии кнопки изменить вылазиет post-678501-0-17285800-1390772885_thumb.jpg .В чём можеть быть проблема? обьясните плз нормальным языком новичку)

п.с в директории сайта ничего неизменял,устанавливал опен карт как по инструкции и дальше настраивал сайт через админку,эта проблема с банером возникла сразу после установки cms

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×

Важная информация

На нашем сайте используются файлы cookie и происходит обработка некоторых персональных данных пользователей, чтобы улучшить пользовательский интерфейс. Чтобы узнать для чего и какие персональные данные мы обрабатываем перейдите по ссылке. Если Вы нажмете «Я даю согласие», это означает, что Вы понимаете и принимаете все условия, указанные в этом Уведомлении о Конфиденциальности.